着信時に「不在応答設定」の「応答時間」に設定さている時間よりも早く
切断されてしまう、意図せず勝手に切断されてしまう事象が発生することがございます。
■原因
通信キャリアにより一定時間以上にわたり呼出状態(電話はかかっているが相手が応答しない状態)が続いた場合に自動で切断を行うことがあり、それによりBIZTEL側の応答時間より早く切断される事象が発生したいします。
およそ3~5分で切断されることがございますが、各通信キャリアごとに異なります。
■該当する設定
下記のような着信してガイダンスなど流れず、呼出しが続く設定の箇所が
該当致します。
・グループ着信
・コールセンター
キューイングタイプが「呼出音(非課金)」に設定さ入れている場合
・アカウント(内線番号)
ダイヤルイン番号を設定して直接お電話を受ける設定の場合
例.
応答時間を600秒に設定し、キャリアからの切断が300秒とした場合
イメージ図
この動作につきましては通信キャリアの動作になるため
BIZTEL側で動作を変更することはできません。
■回避策
・グループ着信、アカウント(内線番号)
「応答時間」の設定を180秒未満に設定していただく。
・コールセンター
キューイングタイプを「保留音+お待たせガイダンス(課金) 」に設定していただく。
または、
「応答時間」の設定を180秒未満に設定していただく。
※オペレーターと繋がる前に通話が開始され、保留音が流れる状態となり
課金対象となります。
通話中扱いとなりますので通信キャリア側からの切断はございません。